Outlook: Fundamentals

Outlook is Microsoft’s desktop email client. Outlook offers more functionality than Outlook on the Web and is the recommended email client for power users on campus. This class will cover the fundamental tools in Outlook. For more advanced tools, we offer the course Outlook: Power Users.

Accessing and Configuring Outlook

Outlook is on most computers on campus. If you have a computer assigned to you from your department that does not have Outlook, contact the UWM Help Desk at (414) 229-4040 or uwm.edu/helpdesk.

When you run Outlook for the first time, you will need to enter your email address and password to set up your account and confirm your identity via your desired Duo security method (Push / Code entry).

Client vs. Server

Throughout today’s class, we will be making changes to Outlook’s interface, settings and options. When you return to your office, you may notice some of those changes are there and others are not.

When using an email client like Outlook, it is important to note that some settings are on the side of the Outlook client while others are on the actual Microsoft Exchange server. Changes made to the Outlook client, such as customizing your Outlook view, are only on the specific device where you apply them. Changes made on the Microsoft Exchange server, such as applying a rule that moves messages from a certain person to a folder, will apply to your email account and you will see this rule in Outlook and Outlook on the Web.
### Section Description

1. **Quick Access Toolbar**
   - Contains frequently used tools in Outlook such as **Send/Receive All Folders** and **Undo**. Right clicking a tool on the Ribbon gives you an option to add that tool to the Quick Access Toolbar.

2. **Ribbon**
   - Contains tabs of related tools split up into groups. Depending on what section of Outlook you are using, you may see more or less options on the Ribbon.

3. **Folder Pane**
   - Contains your email folders. Also contains favorite folders.

4. **Message Pane**
   - The listing of email in the current folder. Contains the sender name, subject, date and a snippet of the message content. You can sort and search messages in this area and perform actions such as deleting a message.

5. **Reading Pane**
   - Where you view an entire email message. The reading pane also has options for replying and forwarding the message.

6. **Navigation Bar**
   - Move between your email, calendar, address book and folders using this bar. Also has the ability to **Peek** by hovering over any of the options.

7. **Status Bar**
   - Shows how many messages are in the current folder, the status of the connection with Microsoft Exchange and the zoom bar.
Outlook Views

Outlook has many features for customizing the interface. Using the tools in this section, you can customize views in Outlook to meet your needs.

Normal View and Reading View

Outlook has two views, Normal and Reading view. Normal view is the default view seen when you first open up Outlook. It has the full folder pane, message pane and reading pane. Reading view collapses the folder pane and navigation bar so you have more screen real estate for the message pane and the reading pane.

1. In the lower right corner of Outlook, locate the view buttons.
2. Hover over the view button that has slightly darker shading behind it to bring up the ToolTip. The ToolTip shows that this is Normal view.

3. Click the Reading view button that is to the right of the normal view button. Notice that this view collapses the folder pane and the navigation bar is now along the left side of the screen.
4. Return to normal view by pressing the Normal button.
5. If you only want to collapse the folder pane, locate the small arrow pointing to the left at the top of the folder pane. Click this arrow to collapse the pane.
6. At the top of the collapsed folder pane, click the small arrow pointing to the right to expand the pane.

NOTE: You can also adjust the width of all panes by clicking and dragging the grey dividing line right or left.
Outlook Today
The Outlook Today feature gives you a high-level view of your scheduled tasks and email messages. You can also customize Outlook Today to show other information.

1. To open Outlook Today, click on your mailbox in the folder pane. Your mailbox is your email address at the top of the folder list.

2. Outlook Today replaces the message and reading panes on your screen.

3. To change what Outlook Today displays, or to have Outlook Today appear every time you open Outlook, click Customize Outlook Today… in the upper right corner of the screen.

Navigation Bar
The navigation bar has various options to change the order, size and what displays. You can also use the navigation bar to peek into other parts of Outlook.

Modify the Navigation Bar
To modify the navigation bar, you use the navigation options.

1. On the navigation bar, click the … (ellipsis) button. This brings up a menu.

2. From the menu, choose Navigation Options…

3. From here, choose how many items the navigation bar shows, if you want compact navigation, what order items display or reset the navigation bar.

4. When finished, click OK to close the dialog box and set the changes for the navigation bar.
Peek

Peek allows you to see other parts of Outlook without actually moving to the other parts. For example, if you are in your Mail, by using peek with your calendar, you can view a monthly calendar and the events for today and the next few days. Peek will only work with Calendar, People and Tasks.

1. While in your mail (click on Mail in the navigation bar if you are not in your mail), hover your mouse over Calendar.

2. Notice the calendar and events in the peek window. Move your mouse away from Calendar to close the peek window.

Email

One of the main functions of Outlook is reading and writing email messages. This section will go over commonly used email tools and features.

Read Email

You can view your email message either in the reading pane or in a separate window. To open in the reading pane, single click a message in the message pane. To open in a separate window, double click a message in the message pane.

Write Email

The most basic way to write an email message is to Reply, Reply All or Forward an existing email message. To do so, click the corresponding button at the top of the reading pane or right click on a message in the message pane and choose from the same options.

You can also compose new email messages:

1. On the Home tab of the ribbon, in the New group, click the New Email button. This opens up the email message in a new window.
2. By default, you will see To and Cc lines for adding recipients. To add in a Bcc, go to the Options tab on the ribbon for the message and in the Show Fields group, click the Bcc button. Once you click this button, you will always see a Bcc line when writing a new email message. If you do not want to see it, click the Bcc button on the ribbon again to turn it off.

![Image of Options tab showing Bcc button]

NOTE: You can also turn on the From line in your email message. This button is to the right of the Bcc button on the ribbon.

3. Enter in a recipient or recipients in the To, Cc and Bcc lines and enter a Subject. If you are not sure of someone’s email address, type in their name, go to the Message tab on the ribbon, in the Names group, and click the Check Names button.

4. If you would like replies directed to an address besides your own, you can change whom the replies go to. On the Options tab on the ribbon in the More Options group, click the Direct Replies To button. This opens up a dialog box where you can specify what email address should receive the replies.

![Image of Direct Replies To dialog box]
5. To set a high priority level for the email message, click the **Message** tab on the ribbon, and in the **Tags** group, choose **High Importance**.

![Message tab](image)

6. When composing the email message, you can add in formatting using the tools on either the **Message** tab, **Basic Text** group or the tools on the **Format Text** tab.

7. To add an attachment to the message, you can click the **Attach File** button on the **Message** tab in the **Include** group.

8. Another way to add an attachment is to drag and drop a file from your computer to the email message.
   a. Minimize Outlook and locate the attachment on your computer; it could be on the Desktop, in a folder or on a network drive.
   b. Click on the file, drag it over to the Outlook window, and drop; the file is attached to the email message.

9. To check spelling before sending a message, click the **Spelling & Grammar** button on the **Review** tab in the **Proofing** group.

10. To send the message, click the **Send** button to the left of the recipient buttons.

![Send button](image)

11. To discard the message without saving it, close the window and choose **No** in the confirmation box.

![Confirmation box](image)

12. To save a draft of the message for later, close the window and choose **Yes** in the confirmation box. The message appears in your **Drafts** folder and by clicking on it, you can continue to edit and then send the message.

![Drafts folder](image)
View or Save an Attachment

When you receive an email message with an attachment, Outlook can open many common file types right within the reading pane. You can also view an attachment in its native application or save it to your computer.

1. Locate an email message in the message pane that has an attachment; there is a paperclip icon on messages with an attachment. Click the message to view it in the reading pane.

2. In the reading pane, the attachment(s) appear above the body text of the message with an icon showing the file type.

3. To view the attachment within Outlook, left click on the attachment. This opens the attachment in the reading pane.

4. To switch back to the email message, click the Message button above the attached file.

5. If you want to view the attachment in its native application, double click the attachment.

6. Right clicking on the attachment will also give you options to Open, Save As or Remove Attachment.
Organize Email

Outlook has many tools for organizing your messages including flags, the ability to mark as junk, search, folders and categories.

Flag a Message

If you receive a lot of email, one way to help you highlight the important or actionable emails is to use flags. In Outlook, when you flag a message, it creates a follow up flag or a reminder that appears in the message pane and adds additional information to the top of the message in the reading pane.

1. Locate the message that will have the flag in the message pane then perform one of the following steps:
   a. In the message pane, hover over the message and click the Flag icon.
   b. Right click the message in the message pane and choose Follow Up. From the sub-menu, choose when you should follow up or if you want to set a reminder.
   c. Left click the message in the message pane to display it in the reading pane. On the Home tab of the ribbon in the Tags group, click the Follow Up button. From the sub-menu, choose when you should follow up or if you want to set a reminder.

2. The flag appears in the message pane and additional text appears in the reading pane.

3. To mark a follow up as complete, choose Follow Up and then choose Mark Complete from either the right click menu or the ribbon.

NOTE: If you no longer want to see any markings on an email message, choose Clear Flag from Follow Up.
Mark a Message as Junk

Sometimes spam and junk email make it to your Inbox. Outlook has a quick option for marking an unwanted message as junk.

1. Locate the junk message in the message pane and right click on it.
2. From the menu choose Junk and from the sub-menu, choose Block Sender.

NOTE: If you accidentally mark a message as junk that is not junk, right click on a message, choose Junk and then Junk E-mail Options.

Create and Use Email Folders

An efficient way to organize your email is to create email folders to store emails of a particular topic. Using Outlook, you can create both top level and sub-folders.

1. To create a folder, click the Folder tab on the ribbon and in the New group, click Folder.
2. In the window that appears, type in a name for the folder and then choose where the folder will appear in your folder listing. If you click your mailbox (your email address at the top of the list) you will create a top-level folder. If you click another folder in your mailbox, you will create a sub-folder for that folder.
3. Click **OK** to close the dialog box and create the folder.

**NOTE:** You can also create a folder by right clicking on your mailbox or a mail folder and choosing **New Folder**. Type the name of the new folder into the text box and press the **Enter** key to create the folder.

4. To move messages to a folder, you can drag and drop from the message pane to the folder.

5. To copy messages to a folder, right click the message(s) and choose **Move** then choose **Copy to Folder**. In the dialog box, choose the folder to copy the message(s).

6. To delete an email folder and its contents, drag and drop the folder to the **Deleted Items** folder or right click the folder and choose **Delete Folder**.

**Add an Email Folder to Favorites**

If you have many email folders, sometimes it is difficult to find the folder you want. Outlook has a **Favorites** folder section at the top of your folder listing where you can access your most-used folders quickly. Folders do not actually move, but rather a link to the folder appears in the favorite area.

1. Click and drag any folder from the folder pane to the favorite area. Or, right click a folder and choose **Show in Favorites**.

2. If you have multiple items in the favorite area, you can drag and drop them in the order that works best for you.

3. To remove an item from the favorite area, right click on the folder (either in the favorite area or in the folder pane) and choose **Remove from Favorites**.

**Use Categories**

Categories are another way to organize your email messages. You can assign color-coded categories or create your own and then search for a category to see all messages that have the same category.

1. To assign a category, click on the email message that you want to categorize in the message pane.

2. On the **Home** tab of the ribbon, in the **Tags** group, click the **Categorize** button.

3. In the drop-down menu, choose a color category.
4. If this is your first time using one of the pre-defined color categories, a dialog box appears with options for customizing the category. Choose your options and click Yes or if you do not want to make changes, click No.

![Rename Category dialog box](image)

5. After the dialog box closes, the category is applied to the email message you selected. The category color appears on the message in the message pane and at the top of the message in the reading pane.

![Email message with Green Category](image)

**NOTE:** You can apply more than one category to a message. Select the message in the message pane and repeat the steps for adding a category.

6. To remove a category, select a categorized message in the message pane and then right click on it. From the menu, choose Categorize and click the category that is checked.

7. To create new categories or organize existing categories, click the Categorize button on the Home tab in the Tags group, then click All Categories.

8. In the dialog box that appears, use the buttons on the right side to create, edit or delete categories. When finished, click OK.

![Color Categories dialog box](image)
Search for Messages

Even if you are using organizational tools like folders and categories, it can still be difficult to find messages in your mailbox. Using the search tools found in the message pane and the ribbon, you can search by multiple criteria.

1. At the top of the message pane, click in the **Search Current Mailbox** text box. The **Search** tab appears on the ribbon and you can type in the search text box.

2. Conduct a simple search by typing terms into the search box and changing the search location. As you type, the search begins and your results appear in the message pane.

3. To add more criteria to the search, go to the **Search** tab on the ribbon and choose an option to add to the search; this will add a search code into the search text box. You can add as many search options that you need to find a message.

4. To close the search, click the **X** after the search terms.

Calendar

The calendar is another major function in Outlook. This section will cover commonly used calendar features.

Calendar Views

Using Outlook, there are many ways to change the view of your calendar.

1. Basic calendar views are on the **Home** tab of the ribbon in the **Arrange** group. Clicking these buttons will give you day, week, month or schedule view.
2. For more advanced viewing options, go to the View tab on the ribbon.

   a. The Current View group has options for customizing your view and saving a custom view.
   b. The Arrangement group has the same view buttons as the Home tab, and a Time Scale option.
   c. The Layout group has options for adding or removing additional information to the calendar screen.
   d. The Window group allows you to open in a new window.

3. In addition, you can preview calendar entries by hovering over them and view full details of calendar entries by double clicking on them.

Navigate the Calendar

There are multiple ways to navigate the calendar and depending on how far you need to go, some options work better than others.

1. To navigate the calendar using the ribbon, go to the Home tab and locate the Go To group.
   a. To move to the current day, click Today.
   b. To move ahead a week, click Next 7 Days.
   c. To go to a specific date, click the dialog box launcher in the lower right corner of the Go To group. In the dialog box that appears, type or choose a date, choose the view and then click OK.

2. To navigate the calendar using the forward and back buttons, locate the area on your calendar with the date or date range; it will be in the upper left corner of the calendar portion of your screen.

   a. Clicking the forward and back buttons will move your calendar forward or back using the settings from your view. For example, if you are in week view, clicking the forward button will move you forward one week on the calendar.
3. To navigate the calendar using the mini calendar, locate the mini calendar in the upper left corner of your screen.

   a. By default, you see the current month and the following month. Clicking on a date in either month will take you to that view on your calendar.

   b. To move forward or backward one month at a time, click the forward and back buttons on either side of the month on the top mini calendar.

   c. To move forward or backward more than one month, click the month name on the top calendar and choose a month by scrolling through the list.

Create a Calendar Entry

There are multiple ways to create a calendar entry, depending on what type of calendar entry you are creating some options are better than others are.

1. To create a calendar entry by dragging and dropping:

   a. Locate the date and time for the calendar entry on the calendar.

   b. Click on the block of time for the start of the calendar event and drag down to the end time; this will highlight the time block.

   c. Type a name for the calendar event. If you have more than one calendar visible, you will need to choose the calendar for the entry.

   d. To edit additional details of the event, double click the event to bring up the New Event window.

2. To create a calendar entry using the ribbon:

   a. On the Home tab of the ribbon, locate the New group.

      b. Using these buttons, you can create a New Appointment, a New Meeting or by clicking the New Items group, an All Day Event.

3. To create a calendar entry by right-clicking:

   a. Locate the date and start time for the event on the calendar.

   b. Right click the start time block. In the menu that appears, choose what type of event you want to create.
4. To create a calendar entry by double-clicking:
   a. Locate the date and start time for the event on the calendar.
   b. Double-click in the start time block.

5. Once you created the event, you can choose if it will be an **Appointment** for just yourself or a **Meeting** for yourself and other attendees. The New Event window will say either **Appointment** or **Meeting** in the title bar.
   a. To switch from an appointment to a meeting, on the **Appointment** tab of the ribbon in the **Attendees** group, click **Invite Attendees**.
   b. To switch from a meeting to an appointment, on the **Meeting** tab of the ribbon in the **Attendees** group, click **Cancel Invitation**.

6. If you are creating an **Appointment**:
   a. Fill in the fields for **Subject**, a **Location** if necessary, adjust the **Start time** and **End time** if needed and check the box for **All day event** if necessary. In addition, you can add notes in the section below these fields.
   b. For more options, use the ribbon. The **Appointment** tab has many other options for customizing your appointment such as:
      - Create meeting notes
      - Add a reminder
      - Make the appointment reoccurring
      - Add a category
      - Mark as private
      - Set importance
c. The **Insert**, **Format Text** and **Review** tabs contain formatting options and spell check.

d. To save the appointment, click the **Save & Close** button on the **Appointment** tab in the **Actions** group.

7. If you are creating a **Meeting**:

   a. Fill in the fields for **To** and **Subject**. If you do not know the email addresses of participants, type in their name and then on the **Meeting** tab of the ribbon in the **Attendees** group, click the **Check Names** button. There is also a button that takes you to your **Address Book** right above it.

   b. To check the schedules of all attendees, on the ribbon on the **Meeting** tab in the **Show** group, click the **Scheduling Assistant** button. This will show the free/busy time of all attendees.

c. If necessary, edit the **Start Time** and **End Time** or check the box for **All day event**. Add any notes in the box at the bottom.

d. For more options, use the ribbon. The **Meeting** tab has many other options for customizing your appointment such as:

   - Create meeting notes
   - Add a reminder
   - Make the appointment reoccurring
   - Add a category
   - Mark as private
   - Set importance

e. The **Insert**, **Format Text** and **Review** tabs contain formatting options and spell check.

f. To send the meeting invites, click the **Send** button to the left of the **To** line in the meeting details.
**Edit a Calendar Entry**

After you create an appointment or a meeting, you can edit it. This includes adding or removing attendees, changing locations, adding notes or even changing an appointment into a meeting.

1. Locate the calendar entry on the calendar and then double-click the entry to open the event window.
2. Make any necessary changes and then save or send the entry. If it is a meeting and you are adding or removing participants, you will have the choice to send updates to only those added or removed or to all attendees.

![Send Update to Attendees](image)

**Delete a Calendar Entry**

If you no longer want an appointment on your calendar or need to cancel a meeting, you can easily do so.

1. Locate the appointment or meeting you want to delete. Click the entry and then press the Delete key on the keyboard. Or you can right-click the entry and choose Delete or Cancel Meeting.
2. If the event was an appointment, it is immediately removed from your calendar. If the event is a meeting, you are prompted to send an email message to the invitees letting them know the meeting was cancelled.

**NOTE:** When a meeting is cancelled, the attendees will receive an email message and the meeting will appear as free time on their calendars and the word Canceled: will appear before the meeting name.

![Canceled: Team Meeting](image)

**Respond to a Meeting Invite**

When you are invited to a meeting, you receive an email message from the meeting creator with options for setting your attendance status. So the meeting creator knows who will attend, it is always a good idea to respond to meeting invitations.

**Respond via Email**

When someone invites you to a meeting, you receive an email message with the meeting details and the option to respond your attendance status. Once you set your attendance status, the email message moves to the Deleted Items folder.

1. In the Mail section of Outlook, locate the meeting invite message and click on it in the message pane to view it in the reading pane.
2. To set your attendance status, click on Accept, Tentative or Decline. Each presents a sub-menu of options. Choose an option to send your response.

3. If you cannot make the time, but still want to attend the meeting, you could click Propose New Time and suggest an alternate time for the meeting. Clicking the Calendar button opens your calendar in a new window.

   **NOTE:** If you choose Do Not Send a Response, the status will show only on your calendar and the creator of the meeting will not know your status.

**Respond via Calendar**

Although you have an email inviting you to a meeting, you can also set your attendance status directly from your calendar.

1. Locate the meeting on your calendar and right click on it.

2. In the menu, choose from Accept, Tentative or Decline. Each presents a sub-menu of options. Choose an option to send your response.

3. If you cannot make the time, but still want to attend the meeting, you could click Propose New Time and suggest an alternate time for the meeting.

   **NOTE:** If you choose Do Not Send a Response, the status will show only on your calendar and the creator of the meeting will not know your status.

**View Attendee Status**

If you propose a meeting, if attendees respond, you receive an email message with their attendance status. You can also see a listing of all attendee responses from the meeting on the calendar.

1. Locate the meeting you created on the calendar. Double click the meeting to open the meeting window.
2. On the ribbon of the meeting window, locate the Meeting tab. In the Show group, click the Tracking button and choose View Tracking Status. This changes the window to show the status of all meeting attendees.

3. To manually enter the status for any attendee, click the value in the Response column and change it to the desired response.

Share a Calendar

To make it more convenient to schedule meetings, you can share your calendar with others you work with so they can see when you are available. However, all UWM users can see the Free/Busy time of any other UWM user.

1. Locate your calendar in the calendar listing. Right click your Calendar and choose Share. From the sub-menu, choose Share Calendar.

2. In the dialog box that appears:
   a. In the To... box, enter the name or names of those who the calendar is shared to.
   b. If desired, change the Subject.
   c. If desired, check the box for Request permission to view the recipient’s Calendar.
   d. Do not uncheck the box for Allow recipient to view your Calendar.
   e. Choose the viewing level with the Details pull-down menu.

NOTE: If you are sharing your calendar with someone from outside the University, you can choose Email Calendar or Publish This Calendar. Email Calendar will send your calendar as an attachment to a recipient. Publish This Calendar opens Outlook on the Web and gives links to your calendar that you can email to someone or put on a web page.
f. If desired, type in an additional message to the recipient.

3. Click **Send** to send the sharing message to the recipient.

**NOTE:** If you are sharing any calendar other than your main Calendar, you must also share your main Calendar with the user so that they can see the sub-calendar. If you do not share the main Calendar, users may not be able to access the calendar at all using Outlook.

**View Calendar Permissions**

Once you share your calendar, those details appear in the calendar permissions. You can review those permissions to see what access others have to your calendar.

1. Right click on your **Calendar** and choose **Share**. From the sub-menu, choose **Calendar Permissions**.
2. The Calendar Properties window appears. From this window, you can see the permissions you granted to your calendar.

![Calendar Properties window]

**NOTE:** From this window, you can grant access to additional people by clicking the Add button. To take away permissions, select a person and click the Remove button.

Accept a Calendar Share

If another user shares their calendar with you, you will receive an email message notifying you of the calendar share.

1. In the email message, click **Open this Calendar**. The email then moves to your Deleted Items email folder.

View the Calendar Share

Once you have accepted the calendar share, you can view the shared calendar.

1. In Outlook, make sure you are in the **Calendar** section.
2. Locate the calendar that you just accepted and check the box in front of the calendar. The calendar will most likely appear under the **Other Calendars** section.

3. The calendar will open next to your calendar.

![Calendar opened next to My Calendar]

**NOTE:** From this window, you can grant access to additional people by clicking the Add button. To take away permissions, select a person and click the Remove button.
4. To merge the calendars together and see both schedules overlaid, on the tab for the shared calendar, click on the arrow pointing to the left. To separate the calendars, click the arrow again.

5. To close the calendar, either click the X on the tab for the calendar or uncheck the box for the calendar in your calendar listing.

**Options**

Using the Options, you can change how Outlook behaves. Depending on the setting, some settings apply in Outlook and Outlook on the Web and others will apply only to Outlook.

**Automatic Replies**

When you are out of the office, you can set Outlook to send out an automatic reply to anyone who emails you.

1. On the ribbon, go to the **File** tab. Choose **Automatic Replies** from the list on the right.

2. In the dialog box that appears, select the radio button for **Send automatic replies**.
   a. If needed, check the box for **Only send during this time range**: fill in **Start time** and **End time**.
   b. Type your message in the message area. If desired, add formatting.
   c. To send a message to those outside the organization (those with email addresses that do not end in @uwm.edu), click the **Outside My Organization** tab and fill in values.

3. When finished, click the **OK** button.

**NOTE**: If you create an automatic reply in Outlook, you will see the same settings for your automatic reply in Outlook on the Web. If you create an automatic reply in Outlook on the Web, you will see the same settings in Outlook.
Rules

Rules are ways to filter email as it arrives in your Inbox. For example, you could set up a rule to move messages from a certain person to a specific folder.

Some rules in Outlook will only work when Outlook is open on your computer; these are client-side rules, as they require the client to run. When you set up a client-side rule, Outlook displays a message box telling you that Outlook must be open for the rule to work.

When you create a server-side rule, the rule runs when the mail server receives mail. All rules created in Outlook on the Web are server-side and many in Outlook are as well. If you create a server-side rule, it will work whether you are using Outlook on the Web, Outlook or both.

1. On the ribbon, go to the File tab. Choose Manage Rules & Alerts from the list on the right.
2. In the dialog box that appears, click the New Rule... button in the upper left corner.
3. Another dialog box appears. The first step is to choose a rule template. The templates are grouped into categories: Stay Organized, Stay Up to Date and Start from a blank rule.
4. Once you choose an option, you can fill in the second step at the bottom of the dialog box.
5. Click the blue, underlined text to specify the rule descriptions. When finished will all, click Next.
6. The next screen asks for the rule conditions; set any conditions by checking a box and then clicking the blue, underlined text and when finished click the **Next** button.

7. The next screen asks you to specify the actions for the rule. Set the actions by checking a box and then clicking the blue, underlined text and when finished click the **Next** button.

8. The next screen asks you to specify the exceptions to the rule. Set the exceptions by checking a box and then clicking the blue, underlined text and when finished click the **Next** button.

9. On the last screen, fill in a name for the rule, set up when it will run and review the description. When finished, click the **Finish** button.

**NOTE**: At this point, if the rule created is a client-side rule, Outlook will display a message box indicating that it will only run when Outlook is open.
Always Check Spelling

The **Always Check Spelling** option ensures that you review all flagged spelling mistakes before Outlook sends an email message.

1. On the ribbon, go to the **File** tab. Choose **Options** from the list on the left.
2. In the Outlook Options dialog box, choose **Mail** from the list on the left.
3. In the Mail Options, check the box for **Always check spelling before sending**. Click **OK** at the bottom of the box.

![Outlook Options](image)

Signatures

Using Outlook, you can create more than one signature file. One file is the default and you can switch to any other signature when necessary.

If you created a signature file in Outlook on the Web, you will need to recreate that signature in Outlook.

1. On the ribbon, go to the **File** tab. Choose **Options** from the list on the left.
2. In the Outlook Options dialog box, choose **Mail** from the list on the left.
3. In the Mail Options, click the **Signatures** button on the right side of the screen.
4. In the Signatures and Stationary dialog box, click the **New** button under the **Select signature to edit** box. Type a name for the signature and click **OK**.

![Signatures and Stationary](image)
5. Under **Edit signature**, type the text for your signature. When finished, click the **Save** button under the **Select signature to edit** box.

![Image of the Signature dialog box](image)

6. On the right side of the dialog box, set up any changes to when the default signature appears and click **OK**.

**NOTE:** If you want more than one signature, repeat steps 1-6 but do not change the settings for the default signature.

**Switch between Signatures**

Once you have more than one signature set up, Outlook will let you choose a different signature from the new email window.

1. Begin writing a new email message; notice that your default signature appears in the message.
2. On the **Message** tab of the new email window, in the **Include** group, click the **Signatures** button.
3. From the list, choose the signature you want. Outlook removes the default signature and replaces it with the alternate signature.

![Image of the Signature button in the new email window](image)
**Calendar Options**

Using the calendar options, you can set items such as the first day of the week for your calendar and add holidays. If you set options for your calendar in Outlook on the Web, some of those options will carry over while others will not. For example, if you set your work hours, those carry over but if you set the first day of the week, that does not carry over.

1. On the ribbon, go to the **File** tab. Choose **Options** from the list on the left.
2. In the Outlook Options dialog box, choose **Calendar** from the list on the left.
3. In the Calendar Options, you can change various settings for your calendar:
   a. **Work time**-set working hours, days to appear for work week and set the first day of the week and year.
   b. **Calendar options**-change default reminders, add holidays to the calendar and change the appearance of the calendar.
   c. **Display options**-change calendar colors and what the calendar displays
   d. **Time zones**-set your time zone or have a second time zone appear on the calendar
   e. **Scheduling assistant**-turn this feature off or on
   f. **Automatic accept or decline**-set your calendar to accept or decline meetings on its own
   g. **Weather**-display the weather on the calendar
4. After choosing your settings, click **OK** at the bottom of the box.

**Getting Help**

For a full listing of all Short Courses offered and training manual downloads, visit: uwm.edu/learningtechniques.

For 24/7 access to online technical training videos, visit uwm.edu/linkedinlearning.

For technical assistance after this course is over, contact the UWM Help Desk:

- By phone: (414) 229-4040 or toll-free (877) 381-3459
- Website: uwm.edu/helpdesk
- Walk-In: Bolton 225A & Library Learning Commons (Monday-Friday, 8 am-5 pm)